<!DOCTYPE HTML>
<html  lang="hr-HR">
<head id="Head"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,shrink-to-fit=no" /><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Je li u spizi tajna uspjeha naših nogometaša u Rusiji? Otkrivamo što su &#39;vatreni&#39; jeli: možda se iznenadite kada vidite da im je na jelovniku bilo i - slatko > Slobodna Dalmacija
</title><meta id="MetaDescription" name="DESCRIPTION" content="Uz talent, naporne treninge, kvalitetan odmor, da bi se postigao veliki uspjeh na natjecanju poput Svjetskog prvenstva u nogometu bitna je hrana." /><meta id="MetaKeywords" name="KEYWORDS" content="Stil, Gastro Rusija, vatreni, prehrana,  svjetsko nogometno prvenstvo" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/DependencyHandler.axd/6595d9f55e4c5cffc95335bcd689cca4.53.css" media="all" type="text/css" rel="stylesheet"/><script src="/DependencyHandler.axd/962244b0115591abee5be6b66cab3adf.53.js" type="text/javascript"></script><link id="Template_420" rel="stylesheet" type="text/css" href="/DesktopModules/DnnForge - NewsArticles/Templates/Standard/Template.css" /><link rel="canonical" href="/stil/gastro/clanak/id/557620/je-li-u-spizi-tajna-uspjeha-nasih-nogometasa-u-rusiji-otkrivamo-sto-su-39vatreni39-jeli-mozda-se-iznenadite-kada-vidite-da-im-je-na-jelovniku-bilo-i--slatko"/><meta property="fb:app_id" content="592403460920003"/>
<meta property="og:site_name" content="Slobodna Dalmacija"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Je li u spizi tajna uspjeha naših nogometaša u Rusiji? Otkrivamo što su &#39;vatreni&#39; jeli: možda se iznenadite kada vidite da im je na jelovniku bilo i - slatko"/>
<meta property="og:url" content="http://www.slobodnadalmacija.hr/stil/gastro/clanak/id/557620/je-li-u-spizi-tajna-uspjeha-nasih-nogometasa-u-rusiji-otkrivamo-sto-su-39vatreni39-jeli-mozda-se-iznenadite-kada-vidite-da-im-je-na-jelovniku-bilo-i--slatko"/>
<meta property="og:image" content="http://www.slobodnadalmacija.hr/Portals/0/Images/2018/07/16/Nedjelja/10101563.jpg"/>
<meta property="og:description" content="Uz talent, naporne treninge, kvalitetan odmor, da bi se postigao veliki uspjeh na natjecanju poput Svjetskog prvenstva u nogometu bitna je hrana." />

<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.slobodnadalmacija.hr/stil/gastro/clanak/id/557620/je-li-u-spizi-tajna-uspjeha-nasih-nogometasa-u-rusiji-otkrivamo-sto-su-39vatreni39-jeli-mozda-se-iznenadite-kada-vidite-da-im-je-na-jelovniku-bilo-i--slatko">
<meta name="twitter:title" content="Je li u spizi tajna uspjeha naših nogometaša u Rusiji? Otkrivamo što su &#39;vatreni&#39; jeli: možda se iznenadite kada vidite da im je na jelovniku bilo i - slatko">
<meta name="twitter:description" content="Uz talent, naporne treninge, kvalitetan odmor, da bi se postigao veliki uspjeh na natjecanju poput Svjetskog prvenstva u nogometu bitna je hrana.">
<meta name="twitter:image" content="http://www.slobodnadalmacija.hr/Portals/0/Images/2018/07/16/Nedjelja/10101563.jpg">
<meta name="twitter:site" content="Slobodna Dalmacija">

<link rel="wlwmanifest" type="application/wlwmanifest+xml" title="windows livewriter manifest" href="http://www.slobodnadalmacija.com/desktopmodules/dnnforge%20-%20newsarticles/api/metaweblog/wlwmanifest.xml" />

<link type="application/rsd+xml" rel="EditURI" title="RSD" href="http://www.slobodnadalmacija.com/desktopmodules/dnnforge%20-%20newsarticles/api/rsd.ashx?id=231&url=http://www.slobodnadalmacija.com/stil/gastro/clanak" />
<link href="http://www.slobodnadalmacija.hr/stil/gastro/clanak/id/557620/je-li-u-spizi-tajna-uspjeha-nasih-nogometasa-u-rusiji-otkrivamo-sto-su-39vatreni39-jeli-mozda-se-iznenadite-kada-vidite-da-im-je-na-jelovniku-bilo-i--slatko" rel="canonical" /><link rel='apple-touch-icon' sizes='57x57' href='/images/favicons/apple-touch-icon-57x57.png?v=7kkqb'><link rel='apple-touch-icon' sizes='60x60' href='/images/favicons/apple-touch-icon-60x60.png?v=7kkqb'><link rel='apple-touch-icon' sizes='72x72' href='/images/favicons/apple-touch-icon-72x72.png?v=7kkqb'><link rel='apple-touch-icon' sizes='76x76' href='/images/favicons/apple-touch-icon-76x76.png?v=7kkqb'><link rel='apple-touch-icon' sizes='114x114' href='/images/favicons/apple-touch-icon-114x114.png?v=7kkqb'><link rel='apple-touch-icon' sizes='120x120' href='/images/favicons/apple-touch-icon-120x120.png?v=7kkqb'><link rel='apple-touch-icon' sizes='144x144' href='/images/favicons/apple-touch-icon-144x144.png?v=7kkqb'><link rel='apple-touch-icon' sizes='152x152' href='/images/favicons/apple-touch-icon-152x152.png?v=7kkqb'><link rel='apple-touch-icon' sizes='180x180' href='/images/favicons/apple-touch-icon-180x180.png?v=7kkqb'><link rel='icon' type='image/png' href='/images/favicons/favicon-32x32.png?v=7kkqb' sizes='32x32'><link rel='icon' type='image/png' href='/images/favicons/favicon-194x194.png?v=7kkqb' sizes='194x194'><link rel='icon' type='image/png' href='/images/favicons/favicon-96x96.png?v=7kkqb' sizes='96x96'><link rel='icon' type='image/png' href='/images/favicons/android-chrome-192x192.png?v=7kkqb' sizes='192x192'><link rel='icon' type='image/png' href='/images/favicons/favicon-16x16.png?v=7kkqb' sizes='16x16'><link rel='manifest' href='/manifest.json?v=7kkqb'><link rel='mask-icon' href='/images/favicons/safari-pinned-tab.svg?v=7kkqb' color='#5bbad5'><link rel='shortcut icon' href='/favicon.ico?v=7kkqb'><meta name="mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-title" content="Slobodna Dalmacija" /><meta name="application-name" content="Slobodna Dalmacija" /><meta name="msapplication-TileColor" content="#cd1316" /><meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png?v=7kkqb" /><meta name="theme-color" content="#ffffff" /><meta http-equiv="Page-Enter" content="blendTrans(Duration=1.0)" /><meta http-equiv="Page-Exit" content="blendTrans(Duration=1.0)" /><meta http-equiv="Site-Enter" content="blendTrans(Duration=1.0)" /><meta http-equiv="Site-Exit" content="blendTrans(Duration=1.0)" />
<!-- Begin Cookie Consent plugin by - https://cookieconsent.insites.com/ -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
    "palette": {
        "popup": {
            "background": "#fff",
            "text": "#444444",
            "link": "#df1112",
        },
        "button": {
            "background": "#df1112"
        }
    },
  "content": {
      "message": "Za pružanje boljeg korisničkog iskustva i ispravan prikaz sadržaja ova stranica koristi kolačiće. Kolačići su anonimizirani te u svakom trenutku možete kontrolirati i konfigurirati postavke kolačića u vašem Internet pregledniku.<br>Više o kolačićima možete pročitati u Pravilima o kolačićima.",
        "dismiss": "Razumijem",
        "link": "Želim znati više - pravila o kolačićima",
        "href": "https://www.slobodnadalmacija.hr/zastita-privatnosti",
        }
})});
</script>
<!-- End Cookie Consent plugin -->
<meta property="fb:pages" content="100267330025110" /></head>
<body id="Body" class="c-page c-page--inner c-page--article c-page--_lanak c-page--lvl-2  Id153 Id162 Id163 UPR_All_Users">
    
    <form method="post" action="/stil/gastro/clanak/id/557620/je-li-u-spizi-tajna-uspjeha-nasih-nogometasa-u-rusiji-otkrivamo-sto-su-39vatreni39-jeli-mozda-se-iznenadite-kada-vidite-da-im-je-na-jelovniku-bilo-i--slatko" id="Form" enctype="multipart/form-data">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="snOpnKh/StCWnDiRJaxAzVxs/HshKbB7oV3Zbr7dHyDk0Iqfyal2pq+FCkfFt9L1mIcmshzx9OwKqAWuO+IoKRgBBNxI9Imd8u9B5J3LKHpcQTRFceYqZbTVqqDzs1JL7es9nwolfWDNPLjrKq6NWwlW+60awp/SHwrPsCdTwSAbjdu2o/5JDGE+pz3fKTTKBIFL4GiOeSWVMd2j/9ak3aYzcPC7ofZLMYWWwSlFxcChiXlXmUOizmOw14QwBvgTbFE7anSGpTCsa/bMopilnz/JLfE45Eicj7tz8ktI9qZ1fM3e3ZcOVh3VmOLrvV/CBYdaKSFMqjk4yjaGZJx75Dt0wZZHAzuV00n3q7YIB1zJQMtHFo1tVwxrjrvOyOhQhAMWkrwxbcDOwMfvaDci//bomuhZcYqO6YARlGc9VO0zJyGyr1xh/y5Jlbma4KNbDMNaNWcqGYY6p5h6yqM+pTqhz5AC6UaQVN2hg2moDifQr0mEpZZFuWxOBploucq0QgulX0OSp2WpnwQcK/XbxWDJaYLD77epWjiYKB/5Tx4+rJhQ0o6715mqoknsHv9rN1ETLyEKQGwsB6sGjMFEqss1OVbg30ulN6+TfTWtZTESKrgPvhL33q0iD1rEQovx1rQiRN+kaNbB85bdIOWcU9ei63px4fJEGL9nFMIxs5pHPLyaxMBxPnJMebZ50NsUDinWTvvsNeFyPOpu" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"hr-HR","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"kn","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":2,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-Infinity","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"Infinity","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d. MMMM yyyy. H:mm:ss","LongDatePattern":"d. MMMM yyyy.","LongTimePattern":"H:mm:ss","MonthDayPattern":"d. MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"d.M.yyyy.","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM, yyyy","AbbreviatedDayNames":["ned","pon","uto","sri","čet","pet","sub"],"ShortestDayNames":["ne","po","ut","sr","če","pe","su"],"DayNames":["nedjelja","ponedjeljak","utorak","srijeda","četvrtak","petak","subota"],"AbbreviatedMonthNames":["sij","vlj","ožu","tra","svi","lip","srp","kol","ruj","lis","stu","pro",""],"MonthNames":["siječanj","veljača","ožujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac",""],"IsReadOnly":false,"NativeCalendarName":"gregorijanski kalendar","AbbreviatedMonthGenitiveNames":["sij","vlj","ožu","tra","svi","lip","srp","kol","ruj","lis","stu","pro",""],"MonthGenitiveNames":["siječnja","veljače","ožujka","travnja","svibnja","lipnja","srpnja","kolovoza","rujna","listopada","studenog","prosinca",""]},"eras":[1,"n.e.",null,0]};//]]>
</script>

<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3ahr-HR%3a7dd8b7c5-dd18-48e6-97c2-5a5a060b2752%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="tVQEkWSx9Nh+TqHDxajaFeolPrTYB/FTSkHLmQ4QmsDRD+iFt9LHjQ0XDzSzSL+Wn4naP5J0smUqMjgrzaZ69Y1JrK2WeL4Kmo+b3LlUALdgx9r1" /><script src="/DependencyHandler.axd/98430aafe3e10a457e5f287ec29a943e.53.js" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', [], [], [], 90, '');
//]]>
</script>

        
        
        <!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2540022-5', 'auto');
  ga('send', 'pageview');
  ga('require', 'displayfeatures');

  ga('create', 'UA-2540022-15', 'auto', 'PortaliSDAll');
  ga('PortaliSDAll.send', 'pageview');
  ga('PortaliSDAll.require', 'displayfeatures');
</script>

<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.6';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '235210073483113');
    fbq('track', "PageView");
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=235210073483113&ev=PageView&noscript=1" />
</noscript>

<!--40Fingers Stylehelper Conditions Return True-->














<!--40Fingers Stylehelper Conditions Return True-->
    <style>
        .cc-banner {
            font-family:unset;
        }

        @media only screen and (min-width: 1024px) {
             .cc-banner.cc-bottom {
                padding:75px 125px;
            }
        }


        .cc-banner .cc-message {
            padding-right:16px;
        }
        .cc-link:link, .cc-link:hover, .cc-link:visited {
            font-weight:bold;
            opacity:unset;
        }
    </style>
<script>
!function(e,t,n,a,r,d,s,o,c){e[r]||(e[r]={o:d},s=t.createElement(n),o=t.getElementsByTagName(n)[0],s.async=1,s.src="https://sja.sportradar.com/bundle/"+d.bundleId,s.setAttribute("n",r),o.parentNode.insertBefore(s,o))}(window,document,"script",0,"SJA",{language:"hr",bundleId:"c58d4d33-1cb9-4483-bdfa-3ba2e7da5085"});
</script>



<!--40Fingers Stylehelper Conditions Return True-->


<!--40Fingers Stylehelper Conditions Return True-->


<!--40Fingers Stylehelper Conditions Return False -->

<div id="dnn_ScriptPane" class="script-pane"><div class="DnnModule DnnModule-DNN_HTML DnnModule-861"><a name="861"></a><div id="dnn_ctr861_ContentPane"><!-- Start_Module_861 --><div id="dnn_ctr861_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr861_HtmlModule_lblContent" class="Normal">
	<!--   DotMetrics stil   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=814';
  h.appendChild(s);
}());
/* ]]> */
</script>
</div>

</div><!-- End_Module_861 --></div>
</div></div>
<script type='text/javascript'>
    if ($(window).width() < 1024) {
        var OA_zones = {
            'leaderBoard': 457,
			'mobile-pageTop': 475,
			'300-rectangle-01': 467,
			'300-rectangle-02': 468,
			'articleBody': 536,
			'300-articleBottom-01': 473,
			'300-articleBottom-02': 474,
			'mobileClanakTest': 537,
            'takeOver': 469
            //'clanak-shop-01': 456,
            //'clanak-shop-02': 528,
            //'clanak-shop-03' : 529
        }
    }
    else {
        var OA_zones = {
            'tandem': 417,
            'wall-Left': 418,
            'wall-Right': 419,
            'billboard': 416,
            'billboard-bottom': 458,
            '300-rectangle-01': 447,
            '300-rectangle-02': 448,
            '300-rectangle-03': 449,
            'articleBody': 454,
            '300-articleBottom-01': 452,
            '300-articleBottom-02': 453,
            'takeOver': 420,
            'footer': 421
            //'clanak-shop-01': 456,
            //'clanak-shop-02': 528,
            //'clanak-shop-03': 529
        }
    }
</script>
<script type='text/javascript' src='https://adv.slobodnadalmacija.hr/www/delivery/spcjs.php'></script>

<style>
.article__images-description {
    position: absolute;
    bottom: 0;
    color: #fff;
    background-color: rgba(0,0,0,.7);
    padding: .4rem .8rem;
    display:none;
}
.article__body .article__images-description {
    font-size: 1.4rem;
    line-height: 1.5rem;
}
.article__images-wrap {
    position: relative;
}
    .article__body br {
        line-height:2.2;
        vertical-align: top !important; /*paragraf fix*/
    }

    .premiumDalmacijaBg {background-color:#c09745!important;}
    .premiumDalmacija {color:#c09745!important;}

    .c-page-section--stil .nav-section-helper__item:nth-child(4) {
        text-transform:initial;
    }
    .kolumne-authorImage--Prirodaidruštvo {
            background-image: url(/Portals/0-System/Skins/SD/images/kolumne/zlatko_gall.png);
    }
    .article-rss__item {
        display: block;
        -ms-flex-preferred-size: 33.33333%;
        flex-basis: 33.33333%;
        min-width: 33.33333%;
        max-width: 33.33333%;
    }
    .article-rss--jutarnji.c-page-break--front {
        padding-left:8px;
    }
        @media (min-width: 64em) {
        .article-rss--jutarnji.c-page-break--front {
        padding-left:16px;
        }
    }
        .c-page-break--front {
            overflow-x: unset;
        }

    @media only screen and (max-width: 600px) {
        .c-page-break--front {
            overflow-x: auto;
        }
    }

</style>

<!-- facebook comments plugin -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.0&appId=592403460920003&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type='text/javascript'><!--// <![CDATA[
    OA_show('takeOver');
    // ]]> -->
</script>

<script type='text/javascript'><!--// <![CDATA[
    OA_show('footer');
    // ]]> -->
</script>


<div id="Ad_Desktop_wallLeft" class="wall wall-left">
    <script type='text/javascript'><!--// <![CDATA[
        if (screen.width >= 1280) {
	        OA_show('wall-Left');
	    }
        // ]]> -->
    </script>
</div>

<div id="Ad_Desktop_wallRight" class="wall wall-right">
    <script type='text/javascript'><!--// <![CDATA[
        if (screen.width >= 1280) {
	        OA_show('wall-Right');
	    }
        // ]]> -->
    </script>
</div>

<div id="nav-mobile" class="c-nav-mobile" role="navigation" aria-label="Mobile navigation">
    <nav class="c-nav-mobile__inner c-nav-mobile--sekcije">
        





        <ul class="o-list-bare c-nav-mobile__list">
              <li class="c-nav-mobile__item c-nav-mobile__item--97 c-nav-mobile__item--has-child ">

                    <a href="http://www.slobodnadalmacija.com/novosti" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Novosti
                    </a>

                    <i class="icon js-btn-sub-nav "></i>
                    <div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
                              <ul class="o-list-bare c-nav-mobile__list">
              <li class="c-nav-mobile__item--child c-nav-mobile__item--98  ">

                    <a href="http://www.slobodnadalmacija.com/novosti/hrvatska" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Hrvatska
                    </a>

              </li>
              <li class="c-nav-mobile__item--child c-nav-mobile__item--99  ">

                    <a href="http://www.slobodnadalmacija.com/novosti/svijet" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Svijet
                    </a>

              </li>
              <li class="c-nav-mobile__item--child c-nav-mobile__item--100  ">

                    <a href="http://www.slobodnadalmacija.com/novosti/crna-kronika" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Crna kronika
                    </a>

              </li>
              <li class="c-nav-mobile__item--child c-nav-mobile__item--101  ">

                    <a href="http://www.slobodnadalmacija.com/novosti/bih" class="c-nav-mobile__link c-nav-mobile__link--child">
                      BiH
                    </a>

              </li>
              <li class="c-nav-mobile__item--child c-nav-mobile__item--102  ">

                    <a href="http://www.slobodnadalmacija.com/novosti/biznis" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Biznis
                    </a>

              </li>
        </ul>

                    </div>
              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--109 c-nav-mobile__item--has-child ">

                    <a href="http://www.slobodnadalmacija.com/dalmacija" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Dalmacija
                    </a>

                    <i class="icon js-btn-sub-nav "></i>
                    <div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
                              <ul class="o-list-bare c-nav-mobile__list">
              <li class="c-nav-mobile__item--child c-nav-mobile__item--110  ">

                    <a href="http://www.slobodnadalmacija.com/dalmacija/split" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Split
                    </a>

              </li>
              <li class="c-nav-mobile__item--child c-nav-mobile__item--112  ">

                    <a href="http://www.slobodnadalmacija.com/dalmacija/split-zupanija" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Split županija
                    </a>

              </li>
              <li class="c-nav-mobile__item--child c-nav-mobile__item--114  ">

                    <a href="http://www.slobodnadalmacija.com/dalmacija/dubrovnik" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Dubrovnik
                    </a>

              </li>
              <li class="c-nav-mobile__item--child c-nav-mobile__item--116  ">

                    <a href="http://www.slobodnadalmacija.com/dalmacija/sibenik" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Šibenik
                    </a>

              </li>
              <li class="c-nav-mobile__item--child c-nav-mobile__item--118  ">

                    <a href="http://www.slobodnadalmacija.com/dalmacija/zadar" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Zadar
                    </a>

              </li>
        </ul>

                    </div>
              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--120 c-nav-mobile__item--has-child ">

                    <a href="http://www.slobodnadalmacija.com/sport" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Sport
                    </a>

                    <i class="icon js-btn-sub-nav "></i>
                    <div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
                              <ul class="o-list-bare c-nav-mobile__list">
              <li class="c-nav-mobile__item--child c-nav-mobile__item--122  ">

                    <a href="http://www.slobodnadalmacija.com/sport/hajduk" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Hajduk
                    </a>

              </li>
              <li class="c-nav-mobile__item--child c-nav-mobile__item--124  ">

                    <a href="http://www.slobodnadalmacija.com/sport/domaci-nogomet" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Domaći nogomet
                    </a>

              </li>
              <li class="c-nav-mobile__item--child c-nav-mobile__item--126  ">

                    <a href="http://www.slobodnadalmacija.com/sport/dalmacija-u-balunu" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Dalmacija u balunu
                    </a>

              </li>
              <li class="c-nav-mobile__item--child c-nav-mobile__item--128  ">

                    <a href="http://www.slobodnadalmacija.com/sport/strani-nogomet" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Strani nogomet
                    </a>

              </li>
              <li class="c-nav-mobile__item--child c-nav-mobile__item--130  ">

                    <a href="http://www.slobodnadalmacija.com/sport/kosarka" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Košarka
                    </a>

              </li>
              <li class="c-nav-mobile__item--child c-nav-mobile__item--132  ">

                    <a href="http://www.slobodnadalmacija.com/sport/rukomet" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Rukomet
                    </a>

              </li>
              <li class="c-nav-mobile__item--child c-nav-mobile__item--134  ">

                    <a href="http://www.slobodnadalmacija.com/sport/vodeni-sportovi" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Vodeni sportovi
                    </a>

              </li>
              <li class="c-nav-mobile__item--child c-nav-mobile__item--136  ">

                    <a href="http://www.slobodnadalmacija.com/sport/tenis" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Tenis
                    </a>

              </li>
              <li class="c-nav-mobile__item--child c-nav-mobile__item--138  ">

                    <a href="http://www.slobodnadalmacija.com/sport/atletika" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Atletika
                    </a>

              </li>
              <li class="c-nav-mobile__item--child c-nav-mobile__item--140  ">

                    <a href="http://www.slobodnadalmacija.com/sport/ostalo" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Ostalo
                    </a>

              </li>
              <li class="c-nav-mobile__item--child c-nav-mobile__item--166  ">

                    <a href="http://www.slobodnadalmacija.com/sport/video" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Video
                    </a>

              </li>
        </ul>

                    </div>
              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--142 c-nav-mobile__item--has-child ">

                    <a href="http://www.slobodnadalmacija.com/scena" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Scena
                    </a>

                    <i class="icon js-btn-sub-nav "></i>
                    <div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
                              <ul class="o-list-bare c-nav-mobile__list">
              <li class="c-nav-mobile__item--child c-nav-mobile__item--143  ">

                    <a href="http://www.slobodnadalmacija.com/scena/showbizz" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Showbizz
                    </a>

              </li>
              <li class="c-nav-mobile__item--child c-nav-mobile__item--145  ">

                    <a href="http://www.slobodnadalmacija.com/scena/drustveni-zivot" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Društveni život
                    </a>

              </li>
              <li class="c-nav-mobile__item--child c-nav-mobile__item--147  ">

                    <a href="http://www.slobodnadalmacija.com/scena/mozaik" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Mozaik
                    </a>

              </li>
              <li class="c-nav-mobile__item--child c-nav-mobile__item--149  ">

                    <a href="http://www.slobodnadalmacija.com/scena/kultura" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Kultura
                    </a>

              </li>
        </ul>

                    </div>
              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--153 c-nav-mobile__item--has-child  is-active">

                    <a href="http://www.slobodnadalmacija.com/stil" class="c-nav-mobile__link c-nav-mobile__link--parent c-nav-mobile__link--active">
                      Stil
                    </a>

                    <i class="icon js-btn-sub-nav  isactive"></i>
                    <div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
                              <ul class="o-list-bare c-nav-mobile__list">
              <li class="c-nav-mobile__item--child c-nav-mobile__item--154  ">

                    <a href="http://www.slobodnadalmacija.com/stil/moda" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Moda
                    </a>

              </li>
              <li class="c-nav-mobile__item--child c-nav-mobile__item--158  ">

                    <a href="http://www.slobodnadalmacija.com/stil/zdravlje" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Zdravlje
                    </a>

              </li>
              <li class="c-nav-mobile__item--child c-nav-mobile__item--156  ">

                    <a href="http://www.slobodnadalmacija.com/stil/ljepota" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Ljepota
                    </a>

              </li>
              <li class="c-nav-mobile__item--child c-nav-mobile__item--160  ">

                    <a href="http://www.slobodnadalmacija.com/stil/kvadrat-po-mom" class="c-nav-mobile__link c-nav-mobile__link--child">
                      PROSTORiJA
                    </a>

              </li>
              <li class="c-nav-mobile__item--child c-nav-mobile__item--162   is-active">

                    <a href="http://www.slobodnadalmacija.com/stil/gastro" class="c-nav-mobile__link c-nav-mobile__link--child c-nav-mobile__link--active">
                      Gastro
                    </a>

              </li>
              <li class="c-nav-mobile__item--child c-nav-mobile__item--164  ">

                    <a href="http://www.slobodnadalmacija.com/stil/putovanja" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Putovanja
                    </a>

              </li>
        </ul>

                    </div>
              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--515 c-nav-mobile__item--has-child ">

                    <a href="http://www.slobodnadalmacija.com/more" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      More
                    </a>

                    <i class="icon js-btn-sub-nav "></i>
                    <div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
                              <ul class="o-list-bare c-nav-mobile__list">
              <li class="c-nav-mobile__item--child c-nav-mobile__item--516  ">

                    <a href="http://www.slobodnadalmacija.com/more/vijesti" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Vijesti
                    </a>

              </li>
              <li class="c-nav-mobile__item--child c-nav-mobile__item--517  ">

                    <a href="http://www.slobodnadalmacija.com/more/nautika" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Nautika
                    </a>

              </li>
              <li class="c-nav-mobile__item--child c-nav-mobile__item--518  ">

                    <a href="http://www.slobodnadalmacija.com/more/ribolov" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Ribolov
                    </a>

              </li>
              <li class="c-nav-mobile__item--child c-nav-mobile__item--525  ">

                    <a href="http://www.slobodnadalmacija.com/more/galerija" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Galerija
                    </a>

              </li>
        </ul>

                    </div>
              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--203 c-nav-mobile__item--has-child ">

                    <a href="http://www.slobodnadalmacija.com/osmrtnice/umrli" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Osmrtnice
                    </a>

                    <i class="icon js-btn-sub-nav "></i>
                    <div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
                              <ul class="o-list-bare c-nav-mobile__list">
              <li class="c-nav-mobile__item--child c-nav-mobile__item--209  ">

                    <a href="http://www.slobodnadalmacija.com/osmrtnice/umrli" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Umrli
                    </a>

              </li>
              <li class="c-nav-mobile__item--child c-nav-mobile__item--204  ">

                    <a href="http://www.slobodnadalmacija.com/osmrtnice/sucuti" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Sućuti
                    </a>

              </li>
              <li class="c-nav-mobile__item--child c-nav-mobile__item--205  ">

                    <a href="http://www.slobodnadalmacija.com/osmrtnice/sjecanja" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Sjećanja
                    </a>

              </li>
              <li class="c-nav-mobile__item--child c-nav-mobile__item--206  ">

                    <a href="http://www.slobodnadalmacija.com/osmrtnice/zahvale" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Zahvale
                    </a>

              </li>
              <li class="c-nav-mobile__item--child c-nav-mobile__item--703  ">

                    <a href="http://www.slobodnadalmacija.com/osmrtnice/pretraga" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Pretraga
                    </a>

              </li>
        </ul>

                    </div>
              </li>
        </ul>



    </nav>
    <nav class="c-nav-mobile__inner c-nav-mobile--sve-rubrike">
        <ul class="o-list-bare c-nav-mobile__list">
            <li class="c-nav-mobile__item c-nav-mobile__item--has-child ">
                <a class="c-nav-mobile__link c-nav-mobile__link--parent is-disabled">Sve rubrike</a>
                <i class="icon icon-arrow-down-light js-btn-sub-nav "></i>
                <div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1 ">
                    





        <ul class="o-list-bare c-nav-mobile__list">
              <li class="c-nav-mobile__item c-nav-mobile__item--98  ">

                    <a href="http://www.slobodnadalmacija.com/novosti/hrvatska" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Hrvatska
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--99  ">

                    <a href="http://www.slobodnadalmacija.com/novosti/svijet" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Svijet
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--100  ">

                    <a href="http://www.slobodnadalmacija.com/novosti/crna-kronika" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Crna kronika
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--101  ">

                    <a href="http://www.slobodnadalmacija.com/novosti/bih" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      BiH
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--102  ">

                    <a href="http://www.slobodnadalmacija.com/novosti/biznis" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Biznis
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--110  ">

                    <a href="http://www.slobodnadalmacija.com/dalmacija/split" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Split
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--112  ">

                    <a href="http://www.slobodnadalmacija.com/dalmacija/split-zupanija" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Split županija
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--114  ">

                    <a href="http://www.slobodnadalmacija.com/dalmacija/dubrovnik" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Dubrovnik
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--116  ">

                    <a href="http://www.slobodnadalmacija.com/dalmacija/sibenik" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Šibenik
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--118  ">

                    <a href="http://www.slobodnadalmacija.com/dalmacija/zadar" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Zadar
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--122  ">

                    <a href="http://www.slobodnadalmacija.com/sport/hajduk" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Hajduk
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--124  ">

                    <a href="http://www.slobodnadalmacija.com/sport/domaci-nogomet" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Domaći nogomet
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--126  ">

                    <a href="http://www.slobodnadalmacija.com/sport/dalmacija-u-balunu" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Dalmacija u balunu
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--128  ">

                    <a href="http://www.slobodnadalmacija.com/sport/strani-nogomet" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Strani nogomet
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--130  ">

                    <a href="http://www.slobodnadalmacija.com/sport/kosarka" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Košarka
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--132  ">

                    <a href="http://www.slobodnadalmacija.com/sport/rukomet" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Rukomet
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--134  ">

                    <a href="http://www.slobodnadalmacija.com/sport/vodeni-sportovi" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Vodeni sportovi
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--136  ">

                    <a href="http://www.slobodnadalmacija.com/sport/tenis" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Tenis
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--138  ">

                    <a href="http://www.slobodnadalmacija.com/sport/atletika" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Atletika
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--140  ">

                    <a href="http://www.slobodnadalmacija.com/sport/ostalo" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Ostalo
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--166  ">

                    <a href="http://www.slobodnadalmacija.com/sport/video" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Video
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--143  ">

                    <a href="http://www.slobodnadalmacija.com/scena/showbizz" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Showbizz
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--145  ">

                    <a href="http://www.slobodnadalmacija.com/scena/drustveni-zivot" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Društveni život
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--147  ">

                    <a href="http://www.slobodnadalmacija.com/scena/mozaik" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Mozaik
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--149  ">

                    <a href="http://www.slobodnadalmacija.com/scena/kultura" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Kultura
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--154  ">

                    <a href="http://www.slobodnadalmacija.com/stil/moda" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Moda
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--158  ">

                    <a href="http://www.slobodnadalmacija.com/stil/zdravlje" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Zdravlje
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--156  ">

                    <a href="http://www.slobodnadalmacija.com/stil/ljepota" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Ljepota
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--160  ">

                    <a href="http://www.slobodnadalmacija.com/stil/kvadrat-po-mom" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      PROSTORiJA
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--162   is-active">

                    <a href="http://www.slobodnadalmacija.com/stil/gastro" class="c-nav-mobile__link c-nav-mobile__link--parent c-nav-mobile__link--active">
                      Gastro
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--164  ">

                    <a href="http://www.slobodnadalmacija.com/stil/putovanja" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Putovanja
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--516  ">

                    <a href="http://www.slobodnadalmacija.com/more/vijesti" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Vijesti
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--517  ">

                    <a href="http://www.slobodnadalmacija.com/more/nautika" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Nautika
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--518  ">

                    <a href="http://www.slobodnadalmacija.com/more/ribolov" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Ribolov
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--525 c-nav-mobile__item--has-child ">

                    <a href="http://www.slobodnadalmacija.com/more/galerija" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Galerija
                    </a>

                    <i class="icon js-btn-sub-nav "></i>
                    <div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
                              <ul class="o-list-bare c-nav-mobile__list">
              <li class="c-nav-mobile__item--child c-nav-mobile__item--526  ">

                    <a href="http://www.slobodnadalmacija.com/more/galerija/clanak" class="c-nav-mobile__link c-nav-mobile__link--child">
                      clanak
                    </a>

              </li>
        </ul>

                    </div>
              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--170  ">

                    <a href="http://www.slobodnadalmacija.com/misljenja/vlaska-posla" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Vlaška posla
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--172  ">

                    <a href="http://www.slobodnadalmacija.com/misljenja/spurtilom-i-ostima" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Špurtilom i ostima
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--174  ">

                    <a href="http://www.slobodnadalmacija.com/misljenja/vrijeme-apsurda" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Vrijeme apsurda
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--176  ">

                    <a href="http://www.slobodnadalmacija.com/misljenja/jucer-danas-malo-sutra" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Jučer, danas, malo sutra
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--178  ">

                    <a href="http://www.slobodnadalmacija.com/misljenja/ad-hoc" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      ad hoc
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--716  ">

                    <a href="http://www.slobodnadalmacija.com/misljenja/priroda-i-drustvo" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Priroda i društvo
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--182  ">

                    <a href="http://www.slobodnadalmacija.com/misljenja/vijesti-i-konteksti" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Vijesti i konteksti
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--184  ">

                    <a href="http://www.slobodnadalmacija.com/misljenja/agora" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Agora
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--186  ">

                    <a href="http://www.slobodnadalmacija.com/misljenja/parangall" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Parangall
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--188  ">

                    <a href="http://www.slobodnadalmacija.com/misljenja/cinemark" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Cinemark
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--192  ">

                    <a href="http://www.slobodnadalmacija.com/misljenja/markov-x" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Markov X
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--219  ">

                    <a href="http://www.slobodnadalmacija.com/misljenja/glava-u-balunu" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Glava u balunu
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--223  ">

                    <a href="http://www.slobodnadalmacija.com/misljenja/alfi-i-omega" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Alfi i omega
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--225  ">

                    <a href="http://www.slobodnadalmacija.com/misljenja/ostro-pero" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Oštro pero
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--227  ">

                    <a href="http://www.slobodnadalmacija.com/misljenja/franina-besida" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Franina besida
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--243  ">

                    <a href="http://www.slobodnadalmacija.com/misljenja/medutim" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Međutim
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--247  ">

                    <a href="http://www.slobodnadalmacija.com/misljenja/librofilija" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Librofilija
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--209  ">

                    <a href="http://www.slobodnadalmacija.com/osmrtnice/umrli" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Umrli
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--204  ">

                    <a href="http://www.slobodnadalmacija.com/osmrtnice/sucuti" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Sućuti
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--205  ">

                    <a href="http://www.slobodnadalmacija.com/osmrtnice/sjecanja" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Sjećanja
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--206  ">

                    <a href="http://www.slobodnadalmacija.com/osmrtnice/zahvale" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Zahvale
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--703  ">

                    <a href="http://www.slobodnadalmacija.com/osmrtnice/pretraga" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Pretraga
                    </a>

              </li>
        </ul>



                </div>
            </li>
        </ul>
    </nav>
    <nav class="c-nav-mobile__inner c-nav-mobile--sve-rubrike">
        <ul class="o-list-bare c-nav-mobile__list">
            <li class="c-nav-mobile__item c-nav-mobile__item--has-child ">
                <a class="c-nav-mobile__link c-nav-mobile__link--parent is-disabled">SD Portali</a>
                <i class="icon icon-arrow-down-light js-btn-sub-nav "></i>
                <div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1 ">
                    <ul class="o-list-bare c-nav-mobile__list">
                      <li class="c-nav-mobile__item">
                        <a href="http://www.adrenalin.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Adrenalin</a>
                      </li>
                      <li class="c-nav-mobile__item">
                        <a href="http://adrian.slobodnadalmacija.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Adrian</a>
                      </li>
                      <li class="c-nav-mobile__item">
                        <a href="http://www.croatia-tickets.com" target="_blank" class="sd-web-izdanja-top-menu__link">Croatia tickets</a>
                      </li>
                      <li class="c-nav-mobile__item">
                        <a href="http://dubrovacki.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Dubrovački vjesnik</a>
                      </li>
                      <li class="c-nav-mobile__item">
                        <a href="http://maslina.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Maslina SD</a>
                      </li>
                      <li class="c-nav-mobile__item">
                        <a href="http://misija.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Misija SD</a>
                      </li>
                      <li class="c-nav-mobile__item">
                        <a href="http://www.otvorenomore.com" target="_blank" class="sd-web-izdanja-top-menu__link">Otvoreno more</a>
                      </li>
                      <li class="c-nav-mobile__item">
                        <a href="http://trafika.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Trafika</a>
                      </li>  
                      <li class="c-nav-mobile__item">
                        <a href="http://www.zadarski.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Zadarski.hr</a>
                      </li>
                    </ul>
                </div>
            </li>
        </ul>
    </nav>
    
    <nav class="c-nav-mobile__inner c-nav-mobile--ostalo">
        <ul class="o-list-bare c-nav-mobile__list">
          <li class="c-nav-mobile__item">
                <a href="http://retro.slobodnadalmacija.hr" target="_blank" class="c-nav-mobile__link c-nav-mobile__link--child">Retro SD</a>
            </li>
            <li class="c-nav-mobile__item">
                <a href="http://drustvo.slobodnadalmacija.hr" target="_blank" class="c-nav-mobile__link c-nav-mobile__link--child">Društvo SD</a>
            </li>
            <li class="c-nav-mobile__item">
                <a href="/marketing" class="c-nav-mobile__link c-nav-mobile__link--child">Marketing</a>
            </li>
            <li class="c-nav-mobile__item">
                <a href="/impresum" class="c-nav-mobile__link c-nav-mobile__link--child">Impresum</a>
            </li>
            <li class="c-nav-mobile__item">
                <a href="http://digitalna.slobodnadalmacija.hr/" target="_blank" class="c-nav-mobile__link c-nav-mobile__link--child">Digitalna novina</a>
            </li>
        </ul>
    </nav>
</div>
<style>
    .c-nav-mobile__item--515.is-active {
    background-color: #263c62;
}
</style>




<header class="c-page-head" role="banner">
  <div class="c-page-head__top">
    <div class="o-grid-container c-page-head__top-inner">
      <div class="o-grid-row">
        <div class="c-page-head__top-first-column">
          <nav class="c-nav-top u-pull--left hide-until@sm">
            <ul class="o-list-inline">
              <li class="o-list-inline__item">
                <a href="http://drustvo.slobodnadalmacija.hr" target="_blank" class="c-nav-top__link">Društvo SD</a>
              </li>
              <li class="o-list-inline__item">
                <a href="/marketing" class="c-nav-top__link">Marketing</a>
              </li>
              <li class="o-list-inline__item">
                <a href="/impresum" class="c-nav-top__link">Impresum</a>
              </li>
              <li class="o-list-inline__item">
                <a href="http://digitalna.slobodnadalmacija.hr/" target="_blank" class="c-nav-top__link">Digitalna novina</a>
              </li>
              <li class="o-list-inline__item">
                <a href="http://tiskara.slobodnadalmacija.hr/" target="_blank" class="c-nav-top__link">Tiskara</a>
              </li>
            </ul>
          </nav>
          <nav class="c-nav-top u-pull--left u-pull--right@sm">
            <ul class="o-list-inline">
              <li class="o-list-inline__item">

               <a href="/RssGastro.aspx" class="c-nav-top__link"><i class="icon icon-rss"></i> RSS</a>

              </li>
              <li class="o-list-inline__item">
                
              </li>
            </ul>
          </nav>
        </div>
        <div class="c-page-head__top-second-column">
          <div class="c-nav-top u-pull--right">
            <ul class="o-list-inline">
              <li class="o-list-inline__item c-page-head-extra-links__item">
                <div class="dropdown">
                  <a class="dropdown__toggle c-btn c-btn--primary c-btn--small" data-toggle="dropdown" aria-haspopup="true" aria-controls="sd-web-izdanja-top-menu">SD portali <i class="dropdown__icon icon icon-arrow-down-light"></i><i class="dropdown__icon icon icon-arrow-up-light"></i>
                  </a>
                  <div class="sd-web-izdanja-top-menu dropdown__menu is-hidden" id="sd-web-izdanja-top-menu">
                    <ul class="sd-web-izdanja-top-menu__list o-list-bare">
                      <li class="sd-web-izdanja-top-menu__item">
                        <a href="http://www.adrenalin.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Adrenalin</a>
                      </li>
                      <li class="sd-web-izdanja-top-menu__item">
                        <a href="http://adrian.slobodnadalmacija.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Adrian</a>
                      </li>
                      <li class="sd-web-izdanja-top-menu__item">
                        <a href="http://www.croatia-tickets.com" target="_blank" class="sd-web-izdanja-top-menu__link">Croatia tickets</a>
                      </li>
                      <li class="sd-web-izdanja-top-menu__item">
                        <a href="http://dubrovacki.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Dubrovački vjesnik</a>
                      </li>
                      <li class="sd-web-izdanja-top-menu__item">
                        <a href="http://maslina.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Maslina SD</a>
                      </li>
                      <li class="sd-web-izdanja-top-menu__item">
                        <a href="http://misija.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Misija SD</a>
                      </li>
                      <li class="sd-web-izdanja-top-menu__item">
                        <a href="http://www.otvorenomore.com" target="_blank" class="sd-web-izdanja-top-menu__link">Otvoreno more</a>
                      </li>
                      <li class="sd-web-izdanja-top-menu__item">
                        <a href="http://sibenski.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Šibenski.hr</a>
                      </li>
                      <li class="sd-web-izdanja-top-menu__item">
                        <a href="http://trafika.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Trafika</a>
                      </li>  
                      <li class="sd-web-izdanja-top-menu__item">
                        <a href="http://www.zadarski.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Zadarski.hr</a>
                      </li>
                    </ul>
                  </div>
                </div>
              </li>
              <li class="o-list-inline__item c-page-head-extra-links__item">
                <a href="/osmrtnice" class="c-btn c-btn--secondary c-btn--small">Osmrtnice</a>
              </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="c-page-head__main">
    <div class="o-grid-container c-page-head__main-inner">
      <div class="o-grid-row">
        <div class="c-page-head__main-first-column">
          <h1 class="u-h">Slobodna Dalmacija</h1>
          <button class="c-nav-mobile__button hide-on@md" type="button">
            <i class="icon icon-burger"></i>
          </button>
          <a href="http://www.slobodnadalmacija.com/" class="c-logo"></a>
          




<nav class="c-nav-primary hide-until@md" role="navigation" aria-label="Primary navigation">
          <ul class="o-list-inline">
                <li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--97 ">
                        <a href="http://www.slobodnadalmacija.com/novosti" class="c-nav-primary__link c-nav-primary__link--parent">Novosti</a>

                </li>
                <li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--109 ">
                        <a href="http://www.slobodnadalmacija.com/dalmacija" class="c-nav-primary__link c-nav-primary__link--parent">Dalmacija</a>

                </li>
                <li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--120 ">
                        <a href="http://www.slobodnadalmacija.com/sport" class="c-nav-primary__link c-nav-primary__link--parent">Sport</a>

                </li>
                <li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--142 ">
                        <a href="http://www.slobodnadalmacija.com/scena" class="c-nav-primary__link c-nav-primary__link--parent">Scena</a>

                </li>
                <li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--153 ">
                        <a href="http://www.slobodnadalmacija.com/stil" class="c-nav-primary__link c-nav-primary__link--parent c-nav-primary__link--active">Stil</a>

                </li>
                <li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--515 ">
                        <a href="http://www.slobodnadalmacija.com/more" class="c-nav-primary__link c-nav-primary__link--parent">More</a>

                </li>
        </ul>

</nav>

        </div>
        <div class="c-page-head__main-second-column">
          <div class="c-page-head-service u-pull--right">
            <ul class="o-list-inline">
              <li class="o-list-inline__item c-page-head-service__item hide-until@sm">
                <a class="c-nav-rubrike__toggle js-nav-toggle c-page-head-service__link" href="#nav-rubrike">
                  <i class="icon-burger hide-until@sm"></i>
                  <span class="c-nav-rubrike__toggle-label c-nav-rubrike__toggle-label--open">
                    <span class="c-nav-rubrike__toggle-label-extra">Sve rubrike</span>
                    
                  </span>
                  <span class="c-nav-rubrike__toggle-label c-nav-rubrike__toggle-label--close">
                    <span class="c-nav-rubrike__toggle-label-extra">Sve rubrike</span>
                    
                  </span>
                </a>
              </li>
              
              <li class="o-list-inline__item c-page-head-service__item">
                
                <a class="dropdown__toggle c-page-head-service__link" data-toggle="dropdown" aria-haspopup="true" aria-controls="sd-search">
                  <i class="icon icon-search"></i>
                </a>
                <div id="sd-search" class="dropdown__menu c-page-head-service__menu is-hidden">
                  <gcse:searchbox-only resultsUrl="http://www.slobodnadalmacija.hr/rezultati-pretrazivanja"></gcse:searchbox-only>
                  <div class="close-sd-Search"><i class="icon-burger"></i></div>
                </div>  
              </li>
            </ul>
          </div>
          
        </div>
      </div>
    </div>
    <div id="nav-rubrike" class="c-nav-rubrike is-hidden js-nav-content">
    <div class="o-grid-container">
        <div class="c-nav-rubrike__row">
            <div class="c-nav-rubrike__item o-media u-cf">
                <h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/novosti">Novosti</a></h2>
                




<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
          <ul class="c-nav-rubrike__list u-cf">
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/novosti/hrvatska" class="c-nav-rubrike__link">Hrvatska</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/novosti/svijet" class="c-nav-rubrike__link">Svijet</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/novosti/crna-kronika" class="c-nav-rubrike__link">Crna kronika</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/novosti/bih" class="c-nav-rubrike__link">BiH</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/novosti/biznis" class="c-nav-rubrike__link">Biznis</a>
                </li>
        </ul>

</nav>

            </div>
            <div class="c-nav-rubrike__item o-media u-cf">
                <h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/dalmacija">Dalmacija</a></h2>
                




<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
          <ul class="c-nav-rubrike__list u-cf">
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/dalmacija/split" class="c-nav-rubrike__link">Split</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/dalmacija/split-zupanija" class="c-nav-rubrike__link">Split županija</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/dalmacija/dubrovnik" class="c-nav-rubrike__link">Dubrovnik</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/dalmacija/sibenik" class="c-nav-rubrike__link">Šibenik</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/dalmacija/zadar" class="c-nav-rubrike__link">Zadar</a>
                </li>
        </ul>

</nav>

            </div>
            <div class="c-nav-rubrike__item o-media u-cf">
                <h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/sport">Sport</a></h2>
                




<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
          <ul class="c-nav-rubrike__list u-cf">
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/sport/hajduk" class="c-nav-rubrike__link">Hajduk</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/sport/domaci-nogomet" class="c-nav-rubrike__link">Domaći nogomet</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/sport/dalmacija-u-balunu" class="c-nav-rubrike__link">Dalmacija u balunu</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/sport/strani-nogomet" class="c-nav-rubrike__link">Strani nogomet</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/sport/kosarka" class="c-nav-rubrike__link">Košarka</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/sport/rukomet" class="c-nav-rubrike__link">Rukomet</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/sport/vodeni-sportovi" class="c-nav-rubrike__link">Vodeni sportovi</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/sport/tenis" class="c-nav-rubrike__link">Tenis</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/sport/atletika" class="c-nav-rubrike__link">Atletika</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/sport/ostalo" class="c-nav-rubrike__link">Ostalo</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/sport/video" class="c-nav-rubrike__link">Video</a>
                </li>
        </ul>

</nav>

            </div>
            <div class="c-nav-rubrike__item o-media u-cf">
                <h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/scena">Scena</a></h2>
                




<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
          <ul class="c-nav-rubrike__list u-cf">
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/scena/showbizz" class="c-nav-rubrike__link">Showbizz</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/scena/drustveni-zivot" class="c-nav-rubrike__link">Društveni život</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/scena/mozaik" class="c-nav-rubrike__link">Mozaik</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/scena/kultura" class="c-nav-rubrike__link">Kultura</a>
                </li>
        </ul>

</nav>

            </div>
            <div class="c-nav-rubrike__item o-media u-cf">
                <h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/stil">Stil</a></h2>
                




<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
          <ul class="c-nav-rubrike__list u-cf">
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/stil/moda" class="c-nav-rubrike__link">Moda</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/stil/zdravlje" class="c-nav-rubrike__link">Zdravlje</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/stil/ljepota" class="c-nav-rubrike__link">Ljepota</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/stil/kvadrat-po-mom" class="c-nav-rubrike__link">PROSTORiJA</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/stil/gastro" class="c-nav-rubrike__link">Gastro</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/stil/putovanja" class="c-nav-rubrike__link">Putovanja</a>
                </li>
        </ul>

</nav>

            </div>
            <div class="c-nav-rubrike__item o-media u-cf">
                <h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/more">More</a></h2>
                




<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
          <ul class="c-nav-rubrike__list u-cf">
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/more/vijesti" class="c-nav-rubrike__link">Vijesti</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/more/nautika" class="c-nav-rubrike__link">Nautika</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/more/ribolov" class="c-nav-rubrike__link">Ribolov</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/more/galerija" class="c-nav-rubrike__link">Galerija</a>
                </li>
        </ul>

</nav>

            </div>
            <div class="c-nav-rubrike__item o-media u-cf">
                <h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/misljenja">Mišljenja</a></h2>
                




<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
          <ul class="c-nav-rubrike__list u-cf">
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/misljenja/vlaska-posla" class="c-nav-rubrike__link">Vlaška posla</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/misljenja/spurtilom-i-ostima" class="c-nav-rubrike__link">Špurtilom i ostima</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/misljenja/vrijeme-apsurda" class="c-nav-rubrike__link">Vrijeme apsurda</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/misljenja/jucer-danas-malo-sutra" class="c-nav-rubrike__link">Jučer, danas, malo sutra</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/misljenja/ad-hoc" class="c-nav-rubrike__link">ad hoc</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/misljenja/priroda-i-drustvo" class="c-nav-rubrike__link">Priroda i društvo</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/misljenja/vijesti-i-konteksti" class="c-nav-rubrike__link">Vijesti i konteksti</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/misljenja/agora" class="c-nav-rubrike__link">Agora</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/misljenja/parangall" class="c-nav-rubrike__link">Parangall</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/misljenja/cinemark" class="c-nav-rubrike__link">Cinemark</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/misljenja/markov-x" class="c-nav-rubrike__link">Markov X</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/misljenja/glava-u-balunu" class="c-nav-rubrike__link">Glava u balunu</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/misljenja/alfi-i-omega" class="c-nav-rubrike__link">Alfi i omega</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/misljenja/ostro-pero" class="c-nav-rubrike__link">Oštro pero</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/misljenja/franina-besida" class="c-nav-rubrike__link">Franina besida</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/misljenja/medutim" class="c-nav-rubrike__link">Međutim</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/misljenja/librofilija" class="c-nav-rubrike__link">Librofilija</a>
                </li>
        </ul>

</nav>

            </div>
            <div class="c-nav-rubrike__item o-media u-cf">
                <h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/osmrtnice">Osmrtnice</a></h2>
                




<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
          <ul class="c-nav-rubrike__list u-cf">
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/osmrtnice/umrli" class="c-nav-rubrike__link">Umrli</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/osmrtnice/sucuti" class="c-nav-rubrike__link">Sućuti</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/osmrtnice/sjecanja" class="c-nav-rubrike__link">Sjećanja</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/osmrtnice/zahvale" class="c-nav-rubrike__link">Zahvale</a>
                </li>
                <li class="c-nav-rubrike__list-item">
                        <a href="http://www.slobodnadalmacija.com/osmrtnice/pretraga" class="c-nav-rubrike__link">Pretraga</a>
                </li>
        </ul>

</nav>

            </div>
        </div>
    </div>
</div>
  </div>
  

  
</header>


<main class="c-page-content o-grid-container" role="main">
  
  <div class="c-page-content__inner">

    
    <div class="c-page-content__landscape-ad u-cf">
      
    </div>
    
    <section class="c-page-section c-page-section--stil">
      <div class="c-page-section__header c-page-section__header--stil u-cf">
  <div class="c-page-section__header-nav">
    




<nav class="nav-section-helper" role="navigation" aria-label="Helper navigation">
  <div class="wrapper resize-drag nav-section-helper__wrapper">
            <ul class="nav-section-helper__list o-list-inline">
                <li class="nav-section-helper__item o-list-inline__item">
                        <a href="http://www.slobodnadalmacija.com/stil/moda" class="nav-section-helper__link">Moda</a>
                </li>
                <li class="nav-section-helper__item o-list-inline__item">
                        <a href="http://www.slobodnadalmacija.com/stil/zdravlje" class="nav-section-helper__link">Zdravlje</a>
                </li>
                <li class="nav-section-helper__item o-list-inline__item">
                        <a href="http://www.slobodnadalmacija.com/stil/ljepota" class="nav-section-helper__link">Ljepota</a>
                </li>
                <li class="nav-section-helper__item o-list-inline__item">
                        <a href="http://www.slobodnadalmacija.com/stil/kvadrat-po-mom" class="nav-section-helper__link">PROSTORiJA</a>
                </li>
                <li class="nav-section-helper__item o-list-inline__item">
                        <a href="http://www.slobodnadalmacija.com/stil/gastro" class="nav-section-helper__link nav-section-helper__link--active">Gastro</a>
                </li>
                <li class="nav-section-helper__item o-list-inline__item">
                        <a href="http://www.slobodnadalmacija.com/stil/putovanja" class="nav-section-helper__link">Putovanja</a>
                </li>
        </ul>

  </div>
</nav>

    <a href="http://www.slobodnadalmacija.com/stil" class="c-page-section__header-link hide-until@sm">slobodnadalmacija.hr/stil</a>
  </div>
</div>

        
        <div id="Ad_Desktop_Landscape_Top1" class="ad-head-top banerWrap">
	        <script type='text/javascript'>
	            if ($(window).width() >= 1280) {
	                OA_show('tandem');
	            }
	            else if (($(window).width() >= 1024) && ($(window).width() < 1280)) {
	                OA_show('billboard');
				}
	            else if (($(window).width() >= 768) && ($(window).width() < 1024)) {
				    OA_show('leaderBoard');
				}
	            else {
				    OA_show('mobile-pageTop');
				}
	        </script>
        </div>     
        <div class="c-page-section--article o-grid-row">
        <div class="c-page-content__main-column">
          <div class="o-grid-row">
            <div id="dnn_ContentPane" class="pane pane--article-main"><div class="DnnModule DnnModule-DnnForge-NewsArticles DnnModule-420"><a name="420"></a><div id="dnn_ctr420_ContentPane"><!-- Start_Module_420 --><div id="dnn_ctr420_ModuleContent" class="DNNModuleContent ModDnnForgeNewsArticlesC">
	




<div class="NewsArticles">
     	
  
  



<style>
    .bannerInArticle {
        padding-bottom:16px;
    }
    .bannerInArticle.banerWrap {
        padding-top:0;
    }
    .article__wrapper .emptyBanner {
    padding:0;
    }
        
    .c-page-break--links {
    width: 100%;
    background: #fff;
    margin-bottom:20px;
    }
    .c-page-break--links h4 {
    font-size: 20px;
    font-weight: 500;
    text-transform: uppercase;
    padding-left: 16px;
    }
    .c-page-break--links.emptyBreak {
    display:none;
    }  
    @media (max-width: 1023px) {
        .c-page-break--links h4 {
        padding-left: 8px;
        }
        .c-page-break--links article img {
        width: 100%;
        height: auto;
        image-rendering: -moz-crisp-edges; /* Firefox */
        image-rendering: -o-crisp-edges; /* Opera */
        image-rendering: -webkit-optimize-contrast; /* Webkit (non-standard naming) */
        image-rendering: crisp-edges;
        -ms-interpolation-mode: nearest-neighbor; /* IE (non-standard property) */
        }
    }
    .c-page-break--links h4 a {
    color: #000;
    }
</style>

<article id="story" class="article article--standard-theme article--Stil io-article-body" data-io-article-url="https://www.slobodnadalmacija.hr/stil/gastro/clanak/id/557620/je-li-u-spizi-tajna-uspjeha-nasih-nogometasa-u-rusiji-otkrivamo-sto-su-39vatreni39-jeli-mozda-se-iznenadite-kada-vidite-da-im-je-na-jelovniku-bilo-i--slatko">
    <header id="story__header" class="article__header">
        <div class="article__header--inner">
            <div class="article__breadcrumb">
                <a class="article__breadcrumb-item" href="/stil">Stil</a>
                <i class="icon icon-arrow-right-light"></i>
                <a class="article__breadcrumb-item" href="/stil/gastro">Gastro</a>
            </div>
            <div class="article__details">
                <h2 class="story__suptitle article__suptitle article__suptitle--Stil ">Važnost dobre hrane  </h2>
                <div class="article__meta story__meta">
                    <time class="article__published-at story__published-at" datetime="2018-07-24 08:24"><i class="icon icon-time-bold"></i> 24.07.2018. | 08:24</time>
                </div>
            </div>
            <h1 class="article__title">Je li u spizi tajna uspjeha naših nogometaša u Rusiji? Otkrivamo što su &#39;vatreni&#39; jeli: možda se iznenadite kada vidite da im je na jelovniku bilo i - slatko</h1>
        </div>
    </header>
    <section class="article__wrapper article__wrapper--gallery">
        <div class="article__images-wrap">
            
            <figure class="article__figure" style="position:relative;">
                <picture>
                    <source srcset="/bbimagehandler.ashx?file=/Portals/0/Images/2018/07/16/Nedjelja/10101563.jpg&amp;width=780" alt="Važnost dobre hrane  " media="(min-width: 490px)" />
                    <img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/07/16/Nedjelja/10101563.jpg&amp;width=490" class="article__main-image" alt="Važnost dobre hrane  ">
                </picture>
		<div class="article__images-description"></div>
            </figure>
            
            
            <div id="article__gallery" class="js-article__gallery" itemscope itemtype="http://schema.org/ImageGallery"><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <a href="/Portals/0/Images/2018/07/16/Nedjelja/10101563.jpg" itemprop="contentUrl" data-size="1920x1364">
            <img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/07/16/Nedjelja/10101563.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
        </a>
        <figcaption itemprop="caption description" hidden></figcaption>
    </figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <a href="/Portals/0/Images/2018/07/16/Nedjelja/10105227.jpg" itemprop="contentUrl" data-size="1920x1281">
            <img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/07/16/Nedjelja/10105227.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
        </a>
        <figcaption itemprop="caption description" hidden></figcaption>
    </figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <a href="/Portals/0/Images/2018/07/16/Nedjelja/10105226.jpg" itemprop="contentUrl" data-size="1920x1280">
            <img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/07/16/Nedjelja/10105226.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
        </a>
        <figcaption itemprop="caption description" hidden></figcaption>
    </figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <a href="/Portals/0/Images/2018/07/16/Nedjelja/9264802.jpg" itemprop="contentUrl" data-size="1920x2886">
            <img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/07/16/Nedjelja/9264802.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
        </a>
        <figcaption itemprop="caption description" hidden></figcaption>
    </figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <a href="/Portals/0/Images/2018/07/16/Nedjelja/9264803.jpg" itemprop="contentUrl" data-size="1920x1277">
            <img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/07/16/Nedjelja/9264803.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
        </a>
        <figcaption itemprop="caption description" hidden></figcaption>
    </figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <a href="/Portals/0/Images/2018/07/16/Nedjelja/9264796.jpg" itemprop="contentUrl" data-size="1920x1277">
            <img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/07/16/Nedjelja/9264796.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
        </a>
        <figcaption itemprop="caption description" hidden></figcaption>
    </figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <a href="/Portals/0/Images/2018/07/16/Nedjelja/9264795.jpg" itemprop="contentUrl" data-size="1920x1277">
            <img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/07/16/Nedjelja/9264795.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
        </a>
        <figcaption itemprop="caption description" hidden></figcaption>
    </figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <a href="/Portals/0/Images/2018/07/16/Nedjelja/9264794.jpg" itemprop="contentUrl" data-size="1920x2886">
            <img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/07/16/Nedjelja/9264794.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
        </a>
        <figcaption itemprop="caption description" hidden></figcaption>
    </figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <a href="/Portals/0/Images/2018/07/16/Nedjelja/10072691.jpg" itemprop="contentUrl" data-size="1920x1256">
            <img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/07/16/Nedjelja/10072691.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
        </a>
        <figcaption itemprop="caption description" hidden></figcaption>
    </figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <a href="/Portals/0/Images/2018/07/16/Nedjelja/10102399.jpg" itemprop="contentUrl" data-size="1920x1264">
            <img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/07/16/Nedjelja/10102399.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
        </a>
        <figcaption itemprop="caption description" hidden></figcaption>
    </figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <a href="/Portals/0/Images/2018/07/16/Nedjelja/10102387.jpg" itemprop="contentUrl" data-size="1920x1335">
            <img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/07/16/Nedjelja/10102387.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
        </a>
        <figcaption itemprop="caption description" hidden></figcaption>
    </figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <a href="/Portals/0/Images/2018/07/16/Nedjelja/10107247.jpg" itemprop="contentUrl" data-size="1920x1428">
            <img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/07/16/Nedjelja/10107247.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
        </a>
        <figcaption itemprop="caption description" hidden></figcaption>
    </figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <a href="/Portals/0/Images/2018/07/16/Nedjelja/10107246.jpg" itemprop="contentUrl" data-size="1920x1441">
            <img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/07/16/Nedjelja/10107246.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
        </a>
        <figcaption itemprop="caption description" hidden></figcaption>
    </figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <a href="/Portals/0/Images/2018/07/16/Nedjelja/10107245.jpg" itemprop="contentUrl" data-size="1920x1280">
            <img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/07/16/Nedjelja/10107245.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
        </a>
        <figcaption itemprop="caption description" hidden></figcaption>
    </figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <a href="/Portals/0/Images/2018/07/16/Nedjelja/10107241.jpg" itemprop="contentUrl" data-size="1920x1275">
            <img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/07/16/Nedjelja/10107241.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
        </a>
        <figcaption itemprop="caption description" hidden></figcaption>
    </figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <a href="/Portals/0/Images/2018/07/16/Nedjelja/10107240.jpg" itemprop="contentUrl" data-size="1911x1569">
            <img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/07/16/Nedjelja/10107240.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
        </a>
        <figcaption itemprop="caption description" hidden></figcaption>
    </figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <a href="/Portals/0/Images/2018/07/16/Nedjelja/10107239.jpg" itemprop="contentUrl" data-size="1920x1281">
            <img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/07/16/Nedjelja/10107239.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
        </a>
        <figcaption itemprop="caption description" hidden></figcaption>
    </figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <a href="/Portals/0/Images/2018/07/16/Nedjelja/10107238.jpg" itemprop="contentUrl" data-size="1920x1280">
            <img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/07/16/Nedjelja/10107238.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
        </a>
        <figcaption itemprop="caption description" hidden></figcaption>
    </figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <a href="/Portals/0/Images/2018/07/16/Nedjelja/10107237.jpg" itemprop="contentUrl" data-size="1414x2121">
            <img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/07/16/Nedjelja/10107237.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
        </a>
        <figcaption itemprop="caption description" hidden></figcaption>
    </figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <a href="/Portals/0/Images/2018/07/16/Nedjelja/10107236.jpg" itemprop="contentUrl" data-size="1920x1280">
            <img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/07/16/Nedjelja/10107236.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
        </a>
        <figcaption itemprop="caption description" hidden></figcaption>
    </figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <a href="/Portals/0/Images/2018/07/16/Nedjelja/10107230.jpg" itemprop="contentUrl" data-size="1920x1397">
            <img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/07/16/Nedjelja/10107230.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
        </a>
        <figcaption itemprop="caption description" hidden></figcaption>
    </figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <a href="/Portals/0/Images/2018/07/16/Nedjelja/10107427.jpg" itemprop="contentUrl" data-size="1920x1281">
            <img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/07/16/Nedjelja/10107427.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
        </a>
        <figcaption itemprop="caption description" hidden></figcaption>
    </figure></div>
            
        </div>
        <h3 class="article__subtitle"> </h3>
        <div class="article__body">
            <div class="article__share-and-byline">
                <div class="article__byline">
                    <p class="article__byline-author article__byline-author--text"><strong>Piše</strong> Saša Jadrijević Tomas</p>
                    <p class="article__byline-author article__byline-author--photo"><strong>Foto</strong> Reuters</p>
                </div>
                <div class="article__social-links article__social-links--top">
                    <a class="icon icon-facebook-square article__social-link article__social-link--facebook" rel="nofollow" href="https://www.facebook.com/share.php?u=http://www.slobodnadalmacija.hr/stil/gastro/clanak/id/557620/je-li-u-spizi-tajna-uspjeha-nasih-nogometasa-u-rusiji-otkrivamo-sto-su-39vatreni39-jeli-mozda-se-iznenadite-kada-vidite-da-im-je-na-jelovniku-bilo-i--slatko" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="new">Podijeli na Facebook-u</a>
                    <a class="icon icon-twitter-square  article__social-link article__social-link--twitter" rel="nofollow" href="http://twitter.com/intent/tweet?url=http://www.slobodnadalmacija.hr/stil/gastro/clanak/id/557620/je-li-u-spizi-tajna-uspjeha-nasih-nogometasa-u-rusiji-otkrivamo-sto-su-39vatreni39-jeli-mozda-se-iznenadite-kada-vidite-da-im-je-na-jelovniku-bilo-i--slatko&amp;text=Je li u spizi tajna uspjeha naših nogometaša u Rusiji? Otkrivamo što su &#39;vatreni&#39; jeli: možda se iznenadite kada vidite da im je na jelovniku bilo i - slatko&amp;via=SlobodnaDalmacija" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_new">Podijeli na Twitter-u</a>
                    <a class="icon icon-mail-square  article__social-link article__social-link--mail" href="mailto:?subject=Članak sa portala Slobodne Dalmacije: Je li u spizi tajna uspjeha naših nogometaša u Rusiji? Otkrivamo što su &#39;vatreni&#39; jeli: možda se iznenadite kada vidite da im je na jelovniku bilo i - slatko&amp;body=Zanimljivo sa portala Slobodne Dalmacije: http://www.slobodnadalmacija.hr/stil/gastro/clanak/id/557620/je-li-u-spizi-tajna-uspjeha-nasih-nogometasa-u-rusiji-otkrivamo-sto-su-39vatreni39-jeli-mozda-se-iznenadite-kada-vidite-da-im-je-na-jelovniku-bilo-i--slatko">Pošalji na email</a>
                </div>
                <!--<div class="io-hidden-category is-hidden">Stil</div>
                <div class="io-hidden-author is-hidden">Saša Jadrijević Tomas</div>-->
            </div>
            

            <div id="__xclaimwords_wrapper">
                <p>Uz talent, naporne treninge, kvalitetan odmor, da bi se postigao veliki uspjeh na natjecanju poput Svjetskog prvenstva u nogometu bitna je hrana. Pomno se za svakog igrača radi dnevni jelovnik, precizno se važe količina ugljikohidrata, proteina i masti.<br />
<br />
Radi se nadopuna vitamina i minerala, a sve kako se ne bi poremetila ravnoteža elektrolita i drugih nutrijenata. O prehrani nogometaša popričali smo sa splitskom nutricionisticom <strong>Draganom Olujić</strong>, koja također vodi brigu i o sportašima, te nam je navela kakav je (načelno) bio jelovnik naših vatrenih u Rusiji, a i inače tijekom treninga i drugih utakmica.<br />
<br />
<strong>Koliko je važna prehrana za stvaranje šampiona?</strong><br />
<br />
- Za šampiona je prvenstveno najvažniji talent. Međutim, talent danas, kada je tehnologija sporta napredovala i svakog dana napreduje munjevitom brzinom, nije dovoljan. Prehrana je jedan od važnih čimbenika u stvaranju šampiona. Ako izostane dobro isprogramirana prehrana, može izostati i očekivani rezultat.<br />
<br />
<strong>Što nogometaši jedu prije i poslije utakmice?</strong><br />
<br />
- Nogometaši, kao i svi drugi sportaši koji se bave sportovima kod kojih je bitna izdržljivost, jedu hranu bogatu ugljikohidratima. To je osnovna i univerzalna valuta za potrebnu energiju na duže staze. Međutim, kontrolirana prehrana prije i poslije utakmice nije nikakav preduvjet za uspjeh postizanja duže izdržljivosti ako se ne primjenjuje svaki dan, i kada se trenira, a još više kada se ne trenira.<br />
<br />
Prehrana sportaša ima jasne smjernice i bazira se na širokom spektru ugljikohidrata raznih glikemijskih indeksa i glikemijskog opterećenja, a što je najvažnije, i iz raznih izvora koji se mijenjaju ovisno o dobu dana, vremenu treninga, kao i vrsti treninga. Upravo zbog tog razloga danas se od sportaša očekuje da u profesionalnom sportu imaju potrebnu tjelesnu težinu, kao i potreban postotak masnog tkiva koji je preporučen za određeni sport.<br />
<br />
Ako nemamo te postavke, sportska prehrana definitivno ima suprotan učinak jer će se takav režim vrlo brzo odraziti na nakupljanju kilograma i gomilanju masnog tkiva. Takav status onemogućava sportašu, osobito nogometašu, da ispunjava zahtjeve koje sport od njega očekuje, a to su izdržljivost a time i stopostotna fokusiranost na ispunjavanje zahtjeva nogometne utakmice.<br />
<br />
<strong>Koliko kalorija potroše za vrijeme 90 minuta igre?</strong><br />
<br />
- Uh, to je jako teško reći, ali svakako ne manje od 2000, nekima potrošnja seže i do vrtoglavih 3500 kcal.<br />
<br />
<strong>Piju li i jedu li posebne dodatke prehrani?</strong><br />
<br />
- Piju, naravno. Dodaci su danas standard. Mislim da nema više niti jednog profesionalnog sportaša bez povremene ili redovne primjene dodataka. Ako ništa drugo, onda radi praktičnosti. Oporavak potrošenih rezervi potrebno je izvršiti u prvih 20 minuta nakon treninga.<br />
<br />
S obzirom na to da napor izaziva određene hormonalne (privremene) disbalanse, kod sportaša je često blokiran apetit odmah nakon završetka treninga, tako da obrok nije opcija. I da postoji mogućnost primjene hrane u tom trenutku, proces probave je ipak sporiji od 20 minuta, tako da su razni napitci odličan nadomjestak upravo u tom trenutku. Prava formula donosi upravo ono što organizmu treba, a tekuća hrana značajno smanjuje vrijeme probave. Međutim, dodaci se piju i u drugim dijelovima dana, ali to su razne strategije i male tajne struke.<br />
<br />
<strong>Koji dodaci konkretno?</strong><br />
<br />
- To su uglavnom razni proteini, aminokiseline, kompletne formule za oporavak, glutamin, elektroliti i još pokoji strateški dodatak.<br />
<br />
<strong>Kakvu ulogu imaju proteinski shakeovi?</strong><br />
<br />
- Najčešće kao oporavak nakon vježbi snage. Tada je jetra ispražnjena od zaliha brzorazgradivih proteina te ih je što prije potrebno nadomjestiti kako ne bi nastali deficiti i kako organizam ne bi radio &quot;na svoju štetu&quot;. Ponekad se piju i u više dnevnih frakcija prema razvojnim strategijama nutricionista s ciljem podizanja tjelesne težine ili poticanja funkcionalnosti postojećeg mišićja.<br />
<br />
<strong>Koje vitamine i minerale uzimaju?</strong><br />
<br />
- Najčešće magnezij, zbog njegova učinka kod opuštanja glatke muskulature. Tu se nađe i pokoja megadoza vitamina C kod oporavka vezivnog i drugog tkiva od ozljede, željezo kod postojećih indikacija manjka te pripravci za podizanje imuniteta ako za tim postoji potreba. Prije su se dosta uzimali cink i bakar, međutim današnja istraživanja nisu potvrdila objektivnu potrebu za takvim pristupom.<br />
<br />
<strong>Manji klubovi nemaju nutricioniste i nogometaši su osuđeni na mortadelu i bijeli kruh. Koliko to može usporiti njihov oporavak i napredak?</strong><br />
<br />
- Ne mislim da je nedostatak nutricionista opravdanje za mortadelu i bijeli kruh. Barem se danas može pronaći jako puno informacija o pravilnoj sportskoj prehrani. Prema osobnom iskustvu koje se vezuje za rad u profesionalnom sportu, mortadela je jedino ostala u dječjoj prehrani i viđa se sve manje i manje. Takva prehrana danas usporava konkurentnost, a time sportaš zaostaje u napretku.</p>

<div class="article__more-about">
<p><strong>Top namirnice za nogometaše</strong><br />
Dragana nam je i nabrijila 10 top namirnica koje bi trebali konzumirati vrhunski nogometaši i svi oni koji bi to željeliu postati. Međutim, treba dobro isplanirati u koje ih vrijeme uzimati.<br />
<br />
1. Banane<br />
<br />
2. Jaja<br />
<br />
3. Riža<br />
<br />
4. Tjestenina<br />
<br />
5. Piletina<br />
<br />
6. Kupus salata<br />
<br />
7. Biftek<br />
<br />
8. Avokado<br />
<br />
9. Mozzarella<br />
<br />
10. Pizza za poslije utakmice</p>
</div>

<div class="article__more-about">
<p><strong>Prvaci jedu i kolače</strong><br />
Navedite mi konkretan jelovnik u dane natjecanja i u dane kada je običan trening?<br />
<br />
- U dane natjecanja u doručku je zastupljen kruh, najčešće jaja, voće, razne pahuljice te jogurt, voćni sok (prirodni cijeđeni) i čaj. Za ručak je obavezna lagana bistra juha s tjesteninom te bijelo meso. Tjestenina i riža su dominantan dio obroka. Za kraj se najčešće nudi biskvitni kolač od bijelog brašna s voćem ili vrlo laganom kremom. Prije same utakmice obavezna je užina koja se sastoji od banane, najčešće palačinki s marmeladom ili nekog kolača od griza. Nakon utakmice je punjenje praznih energetskih rezervi te se najčešće nudi pizza odmah nakon završetka utakmice te crveno meso u kombinaciji s krumpirom kao sastojkom koji vrlo brzo obnavlja prazne rezerve.<br />
<br />
Na dane kada je običan trening sistem je sličan, ali se koriste cjelovite žitarice, riba i dosta mahunarki. Jede se jako puno voća, te svježeg i kuhanog povrća.</p>
</div>

<p>&nbsp;</p>

                
            </div>
        </div>

        
        <div class="article__tags section--Stil"><a href="/teme/tag/Rusija">Rusija</a>, <a href="/teme/tag/vatreni">vatreni</a>, <a href="/teme/tag/prehrana">prehrana</a>, <a href="/teme/tag/-svjetsko-nogometno-prvenstvo"> svjetsko nogometno prvenstvo</a></div>
        
        
        

                <div class="article__bottom-links u-cf">
            <a href="/" class="article__bottom-link u-pull--left"><i class="icon icon-arrow-left-light"></i> Naslovnica</a>
            <a href="/stil/gastro" class="article__bottom-link u-pull--right">Gastro <i class="icon icon-arrow-right-light"></i></a>
        </div>
    </section>
</article>

    <div class="bannerInArticle banerWrap">
        <script type='text/javascript'>
                  OA_show('articleBody');
        </script>
    </div>

    <div id="widget"></div>

    <div id="midasWidget__90"></div>
    
    
    
    
    
    <script async="" src="https://cdn.midas-network.com/Widget/IndexAsync/6?portalWidgetId=90" type="text/javascript"></script>
    
    
    
    
    
    
    <script async="" src="https://cdn.midas-network.com/Widget/IndexAsync/6?portalWidgetId=90" type="text/javascript"></script>
    
    
    


    
    <section id="comments--557620" class="article-comments">
        <div class="fb-comments" data-href="https://www.slobodnadalmacija.hr/stil/gastro/clanak/id/557620/je-li-u-spizi-tajna-uspjeha-nasih-nogometasa-u-rusiji-otkrivamo-sto-su-39vatreni39-jeli-mozda-se-iznenadite-kada-vidite-da-im-je-na-jelovniku-bilo-i--slatko" data-width="100%" data-numposts="5" data-order-by="reverse_time"></div>
    </section>
    

    <section id="banner-articleBottom" class="banner-articleBottom u-cf">
        <div class="banner-articleBottom__first">
            <script type='text/javascript'><!--// <![CDATA]
            OA_show('300-articleBottom-01');
            // []> -->
            </script>
        </div>
        <div class="banner-articleBottom__second">
            <script type='text/javascript'><!--// <![CDATA]
            OA_show('300-articleBottom-02');
            // []> -->
            </script>
        </div>
    </section>
    <section id="more--stories" class="more--story_ArticleBottom"></section>

    <!-- .io Analytics -->
    <script async src='https://cdn.onthe.io/io.js/0YETKOdyj5pC'></script>
    <script>
            window._io_config = window._io_config || {};
            window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
                page_url: "https://www.slobodnadalmacija.hr/stil/gastro/clanak/id/557620/je-li-u-spizi-tajna-uspjeha-nasih-nogometasa-u-rusiji-otkrivamo-sto-su-39vatreni39-jeli-mozda-se-iznenadite-kada-vidite-da-im-je-na-jelovniku-bilo-i--slatko",
                page_url_canonical: "https://www.slobodnadalmacija.hr/stil/gastro/clanak/id/557620/je-li-u-spizi-tajna-uspjeha-nasih-nogometasa-u-rusiji-otkrivamo-sto-su-39vatreni39-jeli-mozda-se-iznenadite-kada-vidite-da-im-je-na-jelovniku-bilo-i--slatko",
                page_title: "Je li u spizi tajna uspjeha naših nogometaša u Rusiji? Otkrivamo što su &#39;vatreni&#39; jeli: možda se iznenadite kada vidite da im je na jelovniku bilo i - slatko",
                page_type: "article",
                page_language: "hr",
                article_authors: new Array("Saša Jadrijević Tomas"),
                article_categories: new Array("Stil"),
                article_publication_date: "Tue, 24 Jul 2018 08:24:00 GMT"
            });
    </script>

    <script type="text/javascript">
        /* Content inside ANALITIKA */
        var _ain = {
            id: "1533",
            url: "https://www.slobodnadalmacija.hr/stil/gastro/clanak/id/557620/je-li-u-spizi-tajna-uspjeha-nasih-nogometasa-u-rusiji-otkrivamo-sto-su-39vatreni39-jeli-mozda-se-iznenadite-kada-vidite-da-im-je-na-jelovniku-bilo-i--slatko",
            postid: "557620",
            maincontent: ".pane--article-main",
            title: "Je li u spizi tajna uspjeha naših nogometaša u Rusiji? Otkrivamo što su &#39;vatreni&#39; jeli: možda se iznenadite kada vidite da im je na jelovniku bilo i - slatko",
            pubdate: "2018-07-24 08:24",
            authors: "Saša Jadrijević Tomas",
            sections: "Stil, Gastro",
            tags: "Rusija, vatreni, prehrana,  svjetsko nogometno prvenstvo",
            comments: ""
        };
        /* Content inside END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');

    </script>





</div>

</div><!-- End_Module_420 --></div>
</div></div>
          </div>
        </div>
        <div class="c-page-content__ad-column">
            <div id="Ad_Desktop_Portrait_Top1" class="js-ad-slot ad-slot ad-slot ad-slot--portrait">
                <div class="banerWrap 300xP">
                    <script type='text/javascript'><!--// <![CDATA[
                        OA_show('300-rectangle-01');
                        // ]]> -->
                    </script>
                </div>
                <div class="banerWrap 300xP ad-side-second">
                    <script type='text/javascript'><!--// <![CDATA[
                        OA_show('300-rectangle-02');
                    // ]]> -->
                    </script>
                </div>
                <div class="banerWrap 300xP">
                    <script type='text/javascript'><!--// <![CDATA[
                        if (screen.width >= 1280) {
                            OA_show('300-rectangle-03');
                        }
                    // ]]> -->
                    </script>
                </div>
            </div>
            <div class="pane pane--article-more-related">
                <div id="dnn_FeaturedCol" class="articleFeaturedCol--Sticky"><div class="DnnModule DnnModule-DnnForge-LatestArticles DnnModule-837"><a name="837"></a><div id="dnn_ctr837_ContentPane"><!-- Start_Module_837 --><div id="dnn_ctr837_ModuleContent" class="DNNModuleContent ModDnnForgeLatestArticlesC">
	<div class="featured-stories--article">
    <header class="article-featured__head article-more-on__head">
        <h4 class="article-featured__head-title article-more-on__head-title">NAJČITANIJE</h4>
    </header>
    <div class="story-group o-grid-row">        <article class="featured-story featured-story--Stil">
            <div class="featured-story--inner u-faux-block-link o-media">
                <div class="featured-story__image-wrap o-media__img">
                    <figure class="story__figure o-crop o-crop--1:1">
                        <picture>
                            <img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/07/19/Mozaik/9434137.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image o-crop__content" alt="Zaboravite na dijete i prehranu po krvnim grupama, uskoro će nam naš DNK krojiti jelovnik svakog dana, evo i kako" />
                        </picture>
                    </figure>
                </div>
                <div class="featured-story__content featured-story__content--article story__content o-media__body">
                    <h3 class="featured-story__suptitle story__suptitle story__suptitle--Stil">poznata futurologinja za 'SD' </h3>
                    <h1 class="featured-story__title story__title">
                        <a href="/stil/gastro/clanak/id/556887/zaboravite-na-dijete-i-prehranu-po-krvnim-grupama-uskoro-ce-nam-nas-dnk-krojiti-jelovnik-svakog-dana-evo-i-kako" class="featured-story__link story__link">
                            <i class="icon icon-photo"></i> Zaboravite na dijete i prehranu po krvnim...
                        </a>
                    </h1>
                </div>
                <a href="/stil/gastro/clanak/id/556887/zaboravite-na-dijete-i-prehranu-po-krvnim-grupama-uskoro-ce-nam-nas-dnk-krojiti-jelovnik-svakog-dana-evo-i-kako" class="u-faux-block-link__overlay" tabindex="-1">Zaboravite na dijete i prehranu po krvnim...</a>
            </div>
        </article>        <article class="featured-story featured-story--Stil">
            <div class="featured-story--inner u-faux-block-link o-media">
                <div class="featured-story__image-wrap o-media__img">
                    <figure class="story__figure o-crop o-crop--1:1">
                        <picture>
                            <img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/07/18/Mozaik/10081644.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image o-crop__content" alt="Svi su ludi za &#39;Zrnom ljubavi&#39; Vanje i Bruna, a nije&nbsp;samo kruh s gorgonzolom i orasima jedini razlog za to" />
                        </picture>
                    </figure>
                </div>
                <div class="featured-story__content featured-story__content--article story__content o-media__body">
                    <h3 class="featured-story__suptitle story__suptitle story__suptitle--Stil">francuska tradicija podno kozjaka </h3>
                    <h1 class="featured-story__title story__title">
                        <a href="/stil/gastro/clanak/id/556718/svi-su-ludi-za-39zrnom-ljubavi39-vanje-i-bruna-a-nijenbspsamo-kruh-s-gorgonzolom-i-orasima-jedini-razlog-za-to" class="featured-story__link story__link">
                            <i class="icon icon-photo"></i> Svi su ludi za 'Zrnom ljubavi' Vanje i Bruna, a...
                        </a>
                    </h1>
                </div>
                <a href="/stil/gastro/clanak/id/556718/svi-su-ludi-za-39zrnom-ljubavi39-vanje-i-bruna-a-nijenbspsamo-kruh-s-gorgonzolom-i-orasima-jedini-razlog-za-to" class="u-faux-block-link__overlay" tabindex="-1">Svi su ludi za 'Zrnom ljubavi' Vanje i Bruna, a...</a>
            </div>
        </article>        <article class="featured-story featured-story--Stil">
            <div class="featured-story--inner u-faux-block-link o-media">
                <div class="featured-story__image-wrap o-media__img">
                    <figure class="story__figure o-crop o-crop--1:1">
                        <picture>
                            <img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/07/16/Nedjelja/10101563.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image o-crop__content" alt="Je li u spizi tajna uspjeha naših nogometaša u Rusiji? Otkrivamo što su &#39;vatreni&#39; jeli: možda se iznenadite kada vidite da im je na jelovniku bilo i - slatko" />
                        </picture>
                    </figure>
                </div>
                <div class="featured-story__content featured-story__content--article story__content o-media__body">
                    <h3 class="featured-story__suptitle story__suptitle story__suptitle--Stil">Važnost dobre hrane  </h3>
                    <h1 class="featured-story__title story__title">
                        <a href="/stil/gastro/clanak/id/557620/je-li-u-spizi-tajna-uspjeha-nasih-nogometasa-u-rusiji-otkrivamo-sto-su-39vatreni39-jeli-mozda-se-iznenadite-kada-vidite-da-im-je-na-jelovniku-bilo-i--slatko" class="featured-story__link story__link">
                            <i class="icon icon-photo"></i> Je li u spizi tajna uspjeha naših nogometaša u...
                        </a>
                    </h1>
                </div>
                <a href="/stil/gastro/clanak/id/557620/je-li-u-spizi-tajna-uspjeha-nasih-nogometasa-u-rusiji-otkrivamo-sto-su-39vatreni39-jeli-mozda-se-iznenadite-kada-vidite-da-im-je-na-jelovniku-bilo-i--slatko" class="u-faux-block-link__overlay" tabindex="-1">Je li u spizi tajna uspjeha naših nogometaša u...</a>
            </div>
        </article>        <article class="featured-story featured-story--Stil">
            <div class="featured-story--inner u-faux-block-link o-media">
                <div class="featured-story__image-wrap o-media__img">
                    <figure class="story__figure o-crop o-crop--1:1">
                        <picture>
                            <img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/07/10/Miro_Uskokovic__Pastry_Chef__Melissa_Hom_.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image o-crop__content" alt="Miro Uskoković, jedan od najboljih slastičara u SAD-u, za &#39;Slobodnu&#39; otkrio kakva se jela traže i koja najbolje &#39;prolaze&#39; na Instagramu" />
                        </picture>
                    </figure>
                </div>
                <div class="featured-story__content featured-story__content--article story__content o-media__body">
                    <h3 class="featured-story__suptitle story__suptitle story__suptitle--Stil">Ako želite više sljedbenika... </h3>
                    <h1 class="featured-story__title story__title">
                        <a href="/stil/gastro/clanak/id/555559/miro-uskokovic-jedan-od-najboljih-slasticara-u-sad-u-za-39slobodnu39-otkrio-kakva-se-jela-traze-i-koja-najbolje-39prolaze39-na-instagramu" class="featured-story__link story__link">
                            <i class="icon icon-photo"></i> Miro Uskoković, jedan od najboljih slastičara u...
                        </a>
                    </h1>
                </div>
                <a href="/stil/gastro/clanak/id/555559/miro-uskokovic-jedan-od-najboljih-slasticara-u-sad-u-za-39slobodnu39-otkrio-kakva-se-jela-traze-i-koja-najbolje-39prolaze39-na-instagramu" class="u-faux-block-link__overlay" tabindex="-1">Miro Uskoković, jedan od najboljih slastičara u...</a>
            </div>
        </article>    </div>
</div>





</div><!-- End_Module_837 --></div>
</div><div class="DnnModule DnnModule-DnnForge-LatestArticles DnnModule-707"><a name="707"></a><div id="dnn_ctr707_ContentPane"><!-- Start_Module_707 --><div id="dnn_ctr707_ModuleContent" class="DNNModuleContent ModDnnForgeLatestArticlesC">
	<div class="featured-stories--article">
    <header class="article-featured__head article-more-on__head">
        <h4 class="article-featured__head-title article-more-on__head-title">VIŠE IZ RUBRIKE</h4>
    </header>
    <div class="story-group o-grid-row">        <article class="featured-story featured-story--Stil">
            <div class="featured-story--inner u-faux-block-link o-media">
                <div class="featured-story__image-wrap o-media__img">
                    <figure class="story__figure o-crop o-crop--1:1">
                        <picture>
                            <img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/07/16/Nedjelja/10101563.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image lazyload o-crop__content" alt="Je li u spizi tajna uspjeha naših nogometaša u Rusiji? Otkrivamo što su &#39;vatreni&#39; jeli: možda se iznenadite kada vidite da im je na jelovniku bilo i - slatko" />
                        </picture>
                    </figure>
                </div>
                <div class="featured-story__content featured-story__content--article story__content o-media__body">
                    <h3 class="featured-story__suptitle story__suptitle story__suptitle--Stil">Važnost dobre hrane  </h3>
                    <h1 class="featured-story__title story__title">
                        <a href="/stil/gastro/clanak/id/557620/je-li-u-spizi-tajna-uspjeha-nasih-nogometasa-u-rusiji-otkrivamo-sto-su-39vatreni39-jeli-mozda-se-iznenadite-kada-vidite-da-im-je-na-jelovniku-bilo-i--slatko" class="featured-story__link story__link">
                            <i class="icon icon-photo"></i> Je li u spizi tajna uspjeha naših nogometaša u...
                        </a>
                    </h1>
                </div>
                <a href="/stil/gastro/clanak/id/557620/je-li-u-spizi-tajna-uspjeha-nasih-nogometasa-u-rusiji-otkrivamo-sto-su-39vatreni39-jeli-mozda-se-iznenadite-kada-vidite-da-im-je-na-jelovniku-bilo-i--slatko" class="u-faux-block-link__overlay" tabindex="-1">Je li u spizi tajna uspjeha naših nogometaša u...</a>
            </div>
        </article>        <article class="featured-story featured-story--Stil">
            <div class="featured-story--inner u-faux-block-link o-media">
                <div class="featured-story__image-wrap o-media__img">
                    <figure class="story__figure o-crop o-crop--1:1">
                        <picture>
                            <img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/07/19/Mozaik/9434137.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image lazyload o-crop__content" alt="Zaboravite na dijete i prehranu po krvnim grupama, uskoro će nam naš DNK krojiti jelovnik svakog dana, evo i kako" />
                        </picture>
                    </figure>
                </div>
                <div class="featured-story__content featured-story__content--article story__content o-media__body">
                    <h3 class="featured-story__suptitle story__suptitle story__suptitle--Stil">poznata futurologinja za 'SD' </h3>
                    <h1 class="featured-story__title story__title">
                        <a href="/stil/gastro/clanak/id/556887/zaboravite-na-dijete-i-prehranu-po-krvnim-grupama-uskoro-ce-nam-nas-dnk-krojiti-jelovnik-svakog-dana-evo-i-kako" class="featured-story__link story__link">
                            <i class="icon icon-photo"></i> Zaboravite na dijete i prehranu po krvnim...
                        </a>
                    </h1>
                </div>
                <a href="/stil/gastro/clanak/id/556887/zaboravite-na-dijete-i-prehranu-po-krvnim-grupama-uskoro-ce-nam-nas-dnk-krojiti-jelovnik-svakog-dana-evo-i-kako" class="u-faux-block-link__overlay" tabindex="-1">Zaboravite na dijete i prehranu po krvnim...</a>
            </div>
        </article>        <article class="featured-story featured-story--Stil">
            <div class="featured-story--inner u-faux-block-link o-media">
                <div class="featured-story__image-wrap o-media__img">
                    <figure class="story__figure o-crop o-crop--1:1">
                        <picture>
                            <img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/07/18/Mozaik/10081644.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image lazyload o-crop__content" alt="Svi su ludi za &#39;Zrnom ljubavi&#39; Vanje i Bruna, a nije&nbsp;samo kruh s gorgonzolom i orasima jedini razlog za to" />
                        </picture>
                    </figure>
                </div>
                <div class="featured-story__content featured-story__content--article story__content o-media__body">
                    <h3 class="featured-story__suptitle story__suptitle story__suptitle--Stil">francuska tradicija podno kozjaka </h3>
                    <h1 class="featured-story__title story__title">
                        <a href="/stil/gastro/clanak/id/556718/svi-su-ludi-za-39zrnom-ljubavi39-vanje-i-bruna-a-nijenbspsamo-kruh-s-gorgonzolom-i-orasima-jedini-razlog-za-to" class="featured-story__link story__link">
                            <i class="icon icon-photo"></i> Svi su ludi za 'Zrnom ljubavi' Vanje i Bruna, a...
                        </a>
                    </h1>
                </div>
                <a href="/stil/gastro/clanak/id/556718/svi-su-ludi-za-39zrnom-ljubavi39-vanje-i-bruna-a-nijenbspsamo-kruh-s-gorgonzolom-i-orasima-jedini-razlog-za-to" class="u-faux-block-link__overlay" tabindex="-1">Svi su ludi za 'Zrnom ljubavi' Vanje i Bruna, a...</a>
            </div>
        </article>        <article class="featured-story featured-story--Stil">
            <div class="featured-story--inner u-faux-block-link o-media">
                <div class="featured-story__image-wrap o-media__img">
                    <figure class="story__figure o-crop o-crop--1:1">
                        <picture>
                            <img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/07/10/Miro_Uskokovic__Pastry_Chef__Melissa_Hom_.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image lazyload o-crop__content" alt="Miro Uskoković, jedan od najboljih slastičara u SAD-u, za &#39;Slobodnu&#39; otkrio kakva se jela traže i koja najbolje &#39;prolaze&#39; na Instagramu" />
                        </picture>
                    </figure>
                </div>
                <div class="featured-story__content featured-story__content--article story__content o-media__body">
                    <h3 class="featured-story__suptitle story__suptitle story__suptitle--Stil">Ako želite više sljedbenika... </h3>
                    <h1 class="featured-story__title story__title">
                        <a href="/stil/gastro/clanak/id/555559/miro-uskokovic-jedan-od-najboljih-slasticara-u-sad-u-za-39slobodnu39-otkrio-kakva-se-jela-traze-i-koja-najbolje-39prolaze39-na-instagramu" class="featured-story__link story__link">
                            <i class="icon icon-photo"></i> Miro Uskoković, jedan od najboljih slastičara u...
                        </a>
                    </h1>
                </div>
                <a href="/stil/gastro/clanak/id/555559/miro-uskokovic-jedan-od-najboljih-slasticara-u-sad-u-za-39slobodnu39-otkrio-kakva-se-jela-traze-i-koja-najbolje-39prolaze39-na-instagramu" class="u-faux-block-link__overlay" tabindex="-1">Miro Uskoković, jedan od najboljih slastičara u...</a>
            </div>
        </article>    </div>
</div>





</div><!-- End_Module_707 --></div>
</div></div>
            </div>
        </div>
      </div>

        <div id="Ad_Desktop_Landscape_articleBottom" class="ad-article-bottom banerWrap">
            <script type='text/javascript'>
                if ($(window).width() > 1006) {
	                OA_show('billboard-bottom');
	            }
	        </script>
        </div>

    </section>
    
  </div>

</main>

<script type="text/javascript" defer="defer">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</script>

<!-- xClaim mobile oglasi -->
<script id="xclaim_script" type="text/javascript">
    (function () {
        function async_load() {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src ='https://hr-engine.xclaimwords.net/script.aspx?partnerid=116455';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        }
 
        if (window.attachEvent)
            window.attachEvent('onload', async_load);
        else
            window.addEventListener('load', async_load, false);
    })();
</script>

<script>
    function onXClaimSettingsLoaded(){
        if (!(xClaimSettings && xClaimSettings.Oglasi && xClaimSettings.Oglasi.length > 0)) {
        }
    }
</script>

<footer class="c-page-footer" role="contentinfo">
  <div class="o-grid-container c-page-footer__inner">
    <div class="c-page-footer__rss">
        <nav class="c-nav-top u-pull--left hide-until@sm"></nav>
    </div>
    <div class="c-page-footer__brand--wrap">
        <div class="c-page-footer__brand-logo c-logo--footer"></div>
        <a href="#top" class="c-page-footer__to-top">NA VRH <i class="icon icon-arrow-up"></i></a>
    </div>
    <div class="c-page-footer__links u-text-center">
        <div class="c-page-footer__links-list c-page-footer__links-list--eph">
            <a href="http://www.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--jutarnji"></a>
            <a href="http://www.slobodnadalmacija.hr/" class="c-page-footer__ico c-page-footer__ico--sd"></a>
            <a href="http://sportske.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--sn"></a>
            <a href="http://globus.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--globus"></a>
            <a href="http://www.zivim.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--zivim"></a>
            <a href="http://www.gloria.com.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--gloria"></a>
            <a href="http://www.dobra-hrana.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dobraHrana"></a>
            <a href="http://domidizajn.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dd"></a>
            <a href="http://autoklub.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--autoKlub"></a>
            <a href="http://gorila.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--gorila"></a>
            <a href="http://okjeok.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--ok"></a>
            <a href="http://www.dosi.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dosi"></a>
            <a href="http://www.dubrovacki.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dubrovacki"></a>
            <a href="http://www.zadarski.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--zadarski"></a>
            <a href="http://www.sibenski.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--sibenski"></a>
            <a href="http://www.likecroatia.hr" target="_blank" class="c-page-footer__ico c-page-footer__ico--likeCroatia"></a>
        </div>

        <div class="c-page-footer__links-list c-page-footer__links-list--legal">
            <a href="/opci-uvjeti-koristenja" class="c-page-footer__links-item">OPĆI UVJETI KORIŠTENJA</a>
            
            <a href="/zastita-privatnosti" class="c-page-footer__links-item">ZAŠTITA PRIVATNOSTI</a>
            
            
            <a href="/impresum" class="c-page-footer__links-item">IMPRESSUM</a>
            <a href="/kontakt" class="c-page-footer__links-item">KONTAKT</a>
            <a href="/marketing" class="c-page-footer__links-item">MARKETING</a>
        </div>
    </div>
    <div class="c-page-footer__copyright u-cf u-text-center">
        <span id="dnn_dnnCopyright_lblCopyright" class="copyright-text">Copyright ©  2018. Slobodna Dalmacija d.d. Sva prava pridržana.</span>
 | CMS: <a href="http://www.sistemi.hr" target="_blank">sistemi.hr</a>
    </div>
  </div>
</footer>


<!--CDF(Javascript|/Portals/0-System/Skins/SD/scripts/modernizr/modernizr-custom.js)-->





<!--CDF(Javascript|/Portals/0-System/Skins/SD/scripts/infinite-scroll/jquery.infinitescroll.min.js)-->
<!--CDF(Javascript|/Portals/0-System/Skins/SD/scripts/lazysizes/lazysizes.js)-->
<!--CDF(Javascript|/Portals/0-System/Skins/SD/scripts/photoswipe/photoswipe.js)-->
<!--CDF(Javascript|/Portals/0-System/Skins/SD/scripts/photoswipe/photoswipe-ui-default.js)-->
<!--CDF(Javascript|/Portals/0-System/Skins/SD/scripts/magnific-popup/jquery.magnific-popup.js)-->
<!--CDF(Javascript|/Portals/0-System/Skins/SD/scripts/slick/slick.js)-->
<!--CDF(Javascript|/Portals/0-System/Skins/SD/scripts/sistemi/jquery.sticky.js)--> 
<!--CDF(Javascript|/Portals/0-System/Skins/SD/scripts/sistemi/dropdown.js)-->
<!--CDF(Javascript|/Portals/0-System/Skins/SD/scripts/sistemi/off-canvas.js)-->
<!--CDF(Javascript|/Portals/0-System/Skins/SD/scripts/sistemi/priority-nav.js)-->

<!--CDF(Javascript|/Portals/0-System/Skins/SD/scripts/main.js)-->

<!-- MIDAS TV -->
<script async src="//cdn.adsync.tech/SpecialAdCampaigns/Index?portalWidgetId=90" type="text/javascript"></script>

<!-- DFP Pixel SD -->
<script type='text/javascript'>
var axel = Math.random() + '';
var a = axel * 10000000000000;
document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/11425286/DFPAudiencePixel;ord=' + a + ';dc_seg=459159327?" width=1 height=1 border=0/>');
</script>
<noscript>
<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/11425286/DFPAudiencePixel;ord=1;dc_seg=459159327?" width=1 height=1 border=0/>
</noscript><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Zatvori (Esc)"></button>

                <button class="pswp__button pswp__button--share" title="Podijeli"></button>

                <button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zumiraj / odzumiraj"></button>

                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Prethodna (strelica lijevo)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Sljedeća (strelica desno)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>
        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" />
        <script src="/DependencyHandler.axd/9bf0ef43e9ea21afa24a6706a52c3301.53.js" type="text/javascript"></script>
    </form>
    
    
</body>
</html>